<!DOCTYPE html>
<!--[if IE 6 ]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7 ]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />

	<title>The History of the Gerrymander | Matthew Barlow</title>

	<link rel="pingback" href="https://matthewbarlow.net/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #main-nav h1.masthead{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .delicious-desc, .wf-active body{font-family:"Libre Baskerville",serif}.wf-active #entry-content p.tags strong, .wf-active #main-nav ul, .wf-active .comment-author, .wf-active .comment-meta, .wf-active .ctitle, .wf-active .description, .wf-active .entry > p:first-child:first-line, .wf-active .error, .wf-active .fin, .wf-active .more-link, .wf-active .navigation, .wf-active p.date{font-family:"Libre Baskerville",serif}.wf-active #content h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active #main-nav ul ul{font-style:normal;font-weight:400}.wf-active #content h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #content h1{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active p.date{font-style:normal;font-weight:400}.wf-active #content h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active #supplementary h3, .wf-active h2.widgettitle{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active #main-nav ul{font-style:normal;font-weight:400}.wf-active p.date{font-style:normal;font-weight:400}.wf-active .description{font-style:normal;font-weight:400}.wf-active .entry > p:first-child:first-line{font-style:normal;font-weight:400}.wf-active #entry-content h3 a{font-weight:400;font-style:normal}.wf-active #entry-content p.tags strong{font-weight:400;font-style:normal}.wf-active .error{font-style:normal;font-weight:400}.wf-active #entry-content .fin{font-style:normal;font-weight:400}.wf-active .more-link .bracket{font-style:normal;font-weight:400}.wf-active .navigation{font-style:normal;font-weight:400}.wf-active .entry a, .wf-active .navigation a{font-weight:400;font-style:normal}.wf-active .comment-author a, .wf-active .comment-meta a{font-weight:400;font-style:normal}.wf-active ul.commentlist .comment-meta a{font-style:normal;font-weight:400}.wf-active .ctitle{font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=matthewbarlow.net&amp;id=5385628&amp;t=1517862500&amp;back=https%3A%2F%2Fmatthewbarlow.net%2F2018%2F02%2F05%2Fthe-history-of-the-gerrymander%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//spatialitism.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Matthew Barlow &raquo; Feed" href="https://matthewbarlow.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matthew Barlow &raquo; Comments Feed" href="https://matthewbarlow.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matthew Barlow &raquo; The History of the Gerrymander Comments Feed" href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kd1uwyAMhV9ozMo27edi2rMAcalbg1HsqMrbjyyqtjYTN8gHzncwBi7VRSmGxSDPrvKcqChcapTsNBPjcqceo+oD/I8xnVHhhFZ9PLsftbMHlvR7j0yjHxUSS/Dci56QveHoqqjdqR5G5UCFbAE7Ym691TmAzExVelSUCdt+rt5WR8aRPHILKNbDcn29Umt5bEPoNrfNNYQ6oapra6Y5u63THbd7AKgtjN18GhO2aalE8uyoWW7FBhMUse3wWvRSE4pjid5Iyo1wB/Y09T9x/f1WJmiuP3KFvvLn8PLx9vQ+DM/D6RvC7/qY?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spatialitism.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Halifax Explosions?' href='https://matthewbarlow.net/2018/02/01/the-halifax-explosions/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/" />
<link rel='shortlink' href='https://wp.me/pmB2Y-10z' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmatthewbarlow.net%2F2018%2F02%2F05%2Fthe-history-of-the-gerrymander%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmatthewbarlow.net%2F2018%2F02%2F05%2Fthe-history-of-the-gerrymander%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The History of the Gerrymander" />
<meta property="og:url" content="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/" />
<meta property="og:description" content="We live in an era in the United States where, in many states, politicians are picking their voters, not the other way around.  This is because in most states, the boundaries of congressional distri…" />
<meta property="article:published_time" content="2018-02-05T11:42:46+00:00" />
<meta property="article:modified_time" content="2018-01-30T01:32:03+00:00" />
<meta property="og:site_name" content="Matthew Barlow" />
<meta property="og:image" content="https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png" />
<meta property="og:image:width" content="255" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Matthew_Barlow" />
<meta name="twitter:text:title" content="The History of the Gerrymander" />
<meta name="twitter:image" content="https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Matthew_Barlow" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://spatialitism.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://spatialitism.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://matthewbarlow.net/osd.xml" title="Matthew Barlow" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="Matthew Barlow" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://matthewbarlow.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The History of the Gerrymander | Matthew Barlow on WordPress.com" />
<meta name="description" content="We live in an era in the United States where, in many states, politicians are picking their voters, not the other way around.  This is because in most states, the boundaries of congressional districts are in the hands of politicians, and the majority of the party in the state house has more or less carte blanche&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'oulipo', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3879 single-format-standard custom-background mp6 customizer-styles-applied color-light highlander-enabled highlander-light">
<div id="wrapper">

	
	<div id="search">
		<form method="get" id="searchform" action="https://matthewbarlow.net/">
	<div>
		<span class="search">Search:</span><input type="text" value="" size="15" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Go" />
	</div>
</form>	</div>

	<div id="main-nav">
		<h1 class="masthead"><a href="https://matthewbarlow.net">Matthew Barlow</a></h1>
		<p class="description"></p>

		<div class="menu-wrap"><ul class="menu">
<li class="page_item page-item-2"><a href="https://matthewbarlow.net/about/">about me</a></li>
<li class="page_item page-item-3749"><a href="https://matthewbarlow.net/books/">Book(s)</a></li>
<li class="page_item page-item-3659"><a href="https://matthewbarlow.net/freelance-editing-services/">Freelance Editing Services</a></li>
<li class="page_item page-item-130"><a href="https://matthewbarlow.net/links/">links</a></li>
<li class="page_item page-item-7"><a href="https://matthewbarlow.net/publications/">publications &amp; film</a></li>
<li class="page_item page-item-3663"><a href="https://matthewbarlow.net/cv/">CV</a></li>
</ul></div>
	</div>
<div id="content">

	<div id="entry-content">

	
					<div id="post-3879" class="post-3879 post type-post status-publish format-standard hentry category-education category-history category-politics category-research tag-andrew-jackson tag-boston tag-california tag-democratic-republicans tag-democrats tag-eldridge-gerry tag-gerrymander tag-political-history tag-politics tag-republicans tag-rick-perry tag-war-of-1812 tag-whigs">
				<h2 class="entry-title">The History of the Gerrymander</h2>
				<p class="date">February 5, 2018 <a href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/#respond"><span class="sep">&sect;</span> <span class="commentcount">Leave a comment</span></a></p>

				<div class="entry">
					<p>We live in an era in the United States where, in many states, politicians are picking their voters, not the other way around.  This is because in most states, the boundaries of congressional districts are in the hands of politicians, and the majority of the party in the state house has more or less <em>carte blanche</em> to manipulated these boundaries as they see fit.  In most democracies, this is handled by an independent commission to avoid just this kind of silliness.  When left in the hands of politicians, I can see how the temptation to gerrymander is too great to resist.  The logic is simple: If we gerrymander the boundaries of congressional districts, we can not only perpetuate our control of the state house, we can also manipulate and control the congressional party from our state, and if others in other states do it, preferably in our political party, then we can control government.</p>
<p>Of course, this is not how it&#8217;s supposed to work.  And yet, we end up with congressional districts like these two, from California.  We tend to hear in the news that Republicans are the ones who gerrymander.  But they&#8217;re not alone. Democrats do, too.  But, without question, Republicans do it more often.  Anyway, look at these two congressional districts.  One is the 11th District in California, the other is the 38th.  One was Republican, one was Democratic.  Both images are from c. 2004, and both districts have been re-drawn.</p>
<p><img data-attachment-id="3880" data-permalink="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/ca_11thcd_clip/" data-orig-file="https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png?w=480" data-orig-size="255,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CA_11thCD_clip" data-image-description="" data-medium-file="https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png?w=480?w=255" data-large-file="https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png?w=480?w=255" class="alignnone size-full wp-image-3880" src="https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png?w=480" alt="CA_11thCD_clip" srcset="https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png 255w, https://spatialitism.files.wordpress.com/2018/01/ca_11thcd_clip.png?w=128 128w" sizes="(max-width: 255px) 100vw, 255px"   /> <img data-attachment-id="3881" data-permalink="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/california_district_38_2004/" data-orig-file="https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png?w=321&#038;h=299" data-orig-size="405,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="California_District_38_2004" data-image-description="" data-medium-file="https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png?w=321&#038;h=299?w=300" data-large-file="https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png?w=321&#038;h=299?w=405" class="alignnone  wp-image-3881" src="https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png?w=321&#038;h=299" alt="California_District_38_2004" width="321" height="299" srcset="https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png?w=321&amp;h=299 321w, https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png?w=150&amp;h=140 150w, https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png?w=300&amp;h=279 300w, https://spatialitism.files.wordpress.com/2018/01/california_district_38_2004.png 405w" sizes="(max-width: 321px) 100vw, 321px" /></p>
<p>The gerrymander has been used in nearly every democracy, and is one of the many dirty tricks politicians have used to maintain power.  That the gerrymander is, by definition, anti-democratic is another matter.  The first time the word was used was in the Boston <em>Herald</em>, in March 1812.</p>
<p>That year, Massachusetts state senate districts had been redrawn at the behest of Governor Eldridge Gerry.  Not surprisingly, Gerry&#8217;s gerrymander benefited his party, the Democratic-Republicans.  The <em>Herald&#8217;</em>s editorial cartoonist was not impressed with the re-drawing of the South Essex district:</p>
<p><img data-attachment-id="3882" data-permalink="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/the_gerry-mander_edit/" data-orig-file="https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=480" data-orig-size="1764,1847" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Gerry-Mander_Edit" data-image-description="" data-medium-file="https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=480?w=287" data-large-file="https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=480?w=480" class="alignnone size-full wp-image-3882" src="https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=480" alt="The_Gerry-Mander_Edit.png" srcset="https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=480 480w, https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=960 960w, https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=143 143w, https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=287 287w, https://spatialitism.files.wordpress.com/2018/01/the_gerry-mander_edit.png?w=768 768w" sizes="(max-width: 480px) 100vw, 480px"   /></p>
<p>The <em>Herald</em> charged that the district looked like a mythical salamander, hence we get gerry-mander.  It&#8217;s worth noting, though, that Gerry&#8217;s name wasn&#8217;t pronounced &#8216;Jerry&#8217;, but, rather, &#8216;Geary,&#8217; so, in early 19th century Boston, it was supposed to be pronounced &#8216;Gearymander&#8217;. One theory I&#8217;ve read is that the Boston accent re-appropriated the word to &#8216;Jerrymander.&#8217;  More likely, though, something else happened: In the rest of the nascent United States, the name Gerry was likely to be pronounced &#8216;Jerry,&#8217; not &#8216;Geary.&#8217;  And there we go.</p>
<p>For the remainder of 1812, Federalist newspapers and commentators around the country made use of the term to mock the Democratic-Republican party, which was then in the ascendancy.  The Democratic-Republicans were Thomas Jefferson&#8217;s party, and it controlled the White House from his election in 1800 until the party split in 1824, largely due to Andrew Jackson.  His branch eventually became the Democratic Party we have today.  The other branch eventually became the Whigs.  Together, the Democrats and Whigs were the core of the Second Party System of the United States, c. 1824-54.</p>
<p>The term also travelled out of the United States, crossing the Atlantic Ocean to the United Kingdom, and north to Canada.  To be fair, the coining of the term in March 1812, came on the brink of the outbreak of the War of 1812 in June of that year.  So, for the British, this was just another way to mock the Americans.  But, either way, the term became an accepted term in the English language by 1847, according to the <em>Oxford English Dictionary</em>.</p>
<div id="atatags-370373-5a78be646c2c9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a78be646c2c9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a78be646c32f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a78be646c32f',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a78be646c366">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a78be646c366',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-922147115" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-922147115");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-922147115",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1285007542" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1285007542");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1285007542",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3879" class="share-twitter sd-button share-icon" href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3879" class="share-facebook sd-button share-icon" href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5385628-3879-5a78be646db64' data-src='//widgets.wp.com/likes/#blog_id=5385628&amp;post_id=3879&amp;origin=spatialitism.wordpress.com&amp;obj_id=5385628-3879-5a78be646db64' data-name='like-post-frame-5385628-3879-5a78be646db64'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					
					<p class="tags"><strong>Tagged:</strong> <a href="https://matthewbarlow.net/tag/andrew-jackson/" rel="tag">andrew jackson</a>, <a href="https://matthewbarlow.net/tag/boston/" rel="tag">Boston</a>, <a href="https://matthewbarlow.net/tag/california/" rel="tag">california</a>, <a href="https://matthewbarlow.net/tag/democratic-republicans/" rel="tag">democratic-republicans</a>, <a href="https://matthewbarlow.net/tag/democrats/" rel="tag">democrats</a>, <a href="https://matthewbarlow.net/tag/eldridge-gerry/" rel="tag">Eldridge Gerry</a>, <a href="https://matthewbarlow.net/tag/gerrymander/" rel="tag">gerrymander</a>, <a href="https://matthewbarlow.net/tag/political-history/" rel="tag">political history</a>, <a href="https://matthewbarlow.net/tag/politics/" rel="tag">politics</a>, <a href="https://matthewbarlow.net/tag/republicans/" rel="tag">republicans</a>, <a href="https://matthewbarlow.net/tag/rick-perry/" rel="tag">rick perry</a>, <a href="https://matthewbarlow.net/tag/war-of-1812/" rel="tag">war of 1812</a>, <a href="https://matthewbarlow.net/tag/whigs/" rel="tag">whigs</a></p>
					

<!-- You can start editing here. -->


		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/the-history-of-the-gerrymander/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://matthewbarlow.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/the-history-of-the-gerrymander/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3879' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="612d0dd1e7" /></p>
<input type="hidden" name="genseq" value="1517862500" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
				</div>
			</div>

		
		<div class="navigation">
			<p class="alignleft"></p>
			<p class="alignright"><a href="https://matthewbarlow.net/2018/02/01/the-halifax-explosions/" rel="prev">The Halifax Explosions?</a> &raquo;</p>
		</div>

	
</div> <!-- close entry-content -->

	<div id="supplementary">
		<div class="meta">

					<div class="post-nav">
				<h3>What&rsquo;s this?</h3>
				<p>You are currently reading <strong>The History of the Gerrymander</strong> at <a href="https://matthewbarlow.net">Matthew Barlow</a>.</p>

				<h3>meta</h3>
				<ul class="single-post-meta">
					<li><strong>Author:</strong> Matthew Barlow</li>
					<li><strong>Comments:</strong> <a href="https://matthewbarlow.net/2018/02/05/the-history-of-the-gerrymander/#respond">Leave a comment</a></li>
					<li><strong>Categories:</strong> <a href="https://matthewbarlow.net/category/education/" rel="category tag">Education</a>, <a href="https://matthewbarlow.net/category/history/" rel="category tag">history</a>, <a href="https://matthewbarlow.net/tag/politics/" rel="category tag">politics</a>, <a href="https://matthewbarlow.net/category/research/" rel="category tag">research</a></li>
				</ul>
				<p class="edit"></p>
			</div>

		
	</div> <!-- close meta -->
	</div> <!-- close supplementary -->

</div> <!-- close content -->
<div id="footer">

	<div id="footer-contact">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p></p>
	</div>

</div>

</div> <!-- close wrapper -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/spatialitism.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/spatialitism.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/matthewbarlow.net\/","postID":"3879","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5385628" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://matthewbarlow.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Matthew Barlow" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/the-history-of-the-gerrymander/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/matthewbarlow.net\/2018\/02\/05\/the-history-of-the-gerrymander\/":3879};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/the-history-of-the-gerrymander/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5385628","siteName":"Matthew Barlow","siteURL":"https:\/\/matthewbarlow.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oulipo","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/spatialitism.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmatthewbarlow.net%2F2018%2F02%2F05%2Fthe-history-of-the-gerrymander%2F","themeURL":"","xhrURL":"https:\/\/matthewbarlow.net\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f0dd45c642\" \/>","referer":"https:\/\/matthewbarlow.net\/2018\/02\/05\/the-history-of-the-gerrymander\/","canFollow":"1","feedID":"16761103","statusMessage":"","customizeLink":"https:\/\/spatialitism.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fspatialitism.wordpress.com%2F2018%2F02%2F05%2Fthe-history-of-the-gerrymander%2F","postID":"3879","shortlink":"https:\/\/wp.me\/pmB2Y-10z","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/matthewbarlow.net\/3879","statsLink":"https:\/\/wordpress.com\/stats\/post\/3879\/matthewbarlow.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Oulipo","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,273 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/spatialitism.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmatthewbarlow.net%2F2018%2F02%2F05%2Fthe-history-of-the-gerrymander%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/matthewbarlow.net\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/spatialitism.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmatthewbarlow.net%2F2018%2F02%2F05%2Fthe-history-of-the-gerrymander%2F","blog_id":"5385628","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5385628&v=wpcom&tz=-5&user_id=0&subd=spatialitism","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwjAM/aGlphog9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmvduBd96GQ6Z44K+ZKnmECwxyMkypeM01fQVP/tNv/3Ybfr1zt8ABcq7MQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "spatialitism.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5385628','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5385628','v':'wpcom','tz':'-5','user_id':'0','post':'3879','subd':'spatialitism'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUERmZ1gxLVZRY2ItWDJQVGMmRG1jT2ZiWWc1ZUo1LCt4LTVdaFhJc0xofEFOX2UxbEV8WjZJQW16X041RWlhUjQyU0VbSWJxLWt2XW8/WzdMajYuREU0b2pYWXI3RDJ8UVpfak8rTVldc1I9OHhDVy1WQ3Erc2w4ZixbLStjTFgyeVZvLlJtT3JuR1N6WXUsamFNZU1qbF1DXVhqXS5QbktCYVNMQUU/JWZWN1VDMjlpdXNadmNiVmJjQ3c2T1B4eCtYTmZEK3xR'}]);
_stq.push([ 'clickTrackerInit', '5385628', '3879' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>